prss.net
当前位置:首页 >> moD1.8 >>

moD1.8

朋友 我知道你要的是这个,不过建议最好不要在服务器使用啦 有的服务器会有log记录的。按O可以切换追踪的方块的,快捷键...

首先你的minecraft1.8.1里面已经有了forge,就是在游戏界面的左下角那有很多排字,就可以装mod。下面是装模组的教程: 先打开你所用的我的世界文件夹,,然后你会在文件夹的界面,发现一个叫“.minecraft”的文件夹,然后你点进去,慢慢找一个为"m...

不能用,版本号要对应,不对应的即使你吧mod下载放到文件目录中,打开游戏时就等于跟没下载mod一样,版本号一定要对应,才能有效果

minecraft的mod绝大多数都是一个mod文件对应单个一个版本,所以说1.8的mod和1.8.8一般不能通用,但是也不排除某些只在游戏画面上做优化的模组,这类就能通用

首先下载1.8.9的模组,将他下载到文件夹我的世界文件夹中minecraft\bin\minecraft\mod中如果你同时拥有两个版本的,你就得在文件夹中选择版本在,下载到...

网站 www.minecraftxz.com www.mcbbs.net/forum.php www.mcmod.cn 地图 和 G 建 应该还没编辑到最新的1.8 版本

应该不能的,1.7.X和1.8之间的mod,目前还没见过可以通用的。就算是通用,也只能是相同的版本间通用,比如1.6.X版本的mod可以在1.6.2和1.6.4使用,1.7.X版本的mod可以在1.7.2和1.7.9\/1.7.10使用,而且必须是mod作者注明才可以,其余的你一放进...

不能装 真的不能装

打开.minecraft文件夹,找到mods,然后把mod扔进去,完事ฅ⁽͑ ˚̀ ˙̭ ˚́ ⁾̉ฅ ps压缩包不必解压缩

你好,首先你需要一个1.8.8的forge 下载地址:http://www.mckuai.com/ziyuan/8188 使用教程:http://jingyan.baidu.com/article/49ad8bce5eea5d5835d8fa5f.html

网站首页 | 网站地图
All rights reserved Powered by www.prss.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com