prss.net
当前位置:首页 >> CoDEwArrior 10.7 >>

CoDEwArrior 10.7

我的win7 64系统,装的CodeWarrior5.9都可以,你的都7.2了,应该也可以的。 不行可以按以下设置:右键图标-属性-兼容性 选项卡:(1)以兼容模式运行这个程序-选上Windows XP(2)勾上禁用视觉主题,禁用桌面元素经过以上设置应该就可以了

CodeWarrior for HC12 v5.1 支持Win7, 但是CodeWarrior for MCU v6.3 不支持Win 7. v6.3 只支持Windows® 98 SE/2000/XP/Vista 32 bits. 若在Win 7 64bits上安装v6.3, 可参考这个文档: http://cache.freescale.com/files/soft_dev_tools/do...

win7下可以运行CW 5.0和5.1版,,这两个版本在我的电脑上(win7 ultimate)都能够运行,一般需要以下设置: 右键图标-属性-兼容性 选项卡:(1)以兼容模式运行这个程序-选上Windows XP(2)勾上禁用视觉主题,禁用桌面元素 经过以上设置应该就...

网站首页 | 网站地图
All rights reserved Powered by www.prss.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com