prss.net
当前位置:首页 >> 上古卷轴5Fnis6.4 >>

上古卷轴5Fnis6.4

只够前两个 其他的如果你下载了里面网址里的mod可以够 不然就别够

解压出来丢data,然后打开tools--GenerateFNIS_for_Users--GenerateFNISforUsers勾上第一第二倒一然后点更新fins

很简单啊,只要你装了动作或者身形等相关MOD文件的话,就有必要更新fnis行为。 具体做法就是打开FNIS,然后点“更新fnis行为”就是那个黄色条其他不要乱动,比如下方的东西,如果不懂就不要乱勾选,更新完,就可以退出了

按了之后有反应就成功了

上古卷轴游戏主目录,data,tools,然后在俩文件夹里选一个,一般是底下那个,找到一个。exe文件点开就行了。 目前fnis已经是6.1版本了

...... 早发图不就完了 下面的文件夹跟上面工具的文件夹一样 扔到游戏data主文件夹里面 之后开工具出现第一张图的界面 然后打钩下面的补丁(打钩后面没有网址的) 最后点更新fins行为 进入游戏后人物就不会大字了

真服了你了 到底要说几遍? 都说了鼠标右键你文件夹里的TESV.exe 然后点击属性出现界面后 再点击详细信息就可以看到版本号了 至于fins就直接把鼠标移动到你的fins图标上 版本信息就直接出来了

首先不管你现在的游戏是什么版本 游戏本体都推荐1.9.32.08版本 (12号正式补丁的传奇版) 因为现在的mod基本都是基于这个版本开发的 老旧版本不支持新mod或者更新后的mod 至于fins直接可以用最新的6.2版本

出现这错误一般要先确认你的SKSE是不是最新的。 运行游戏有没有用SKSE进入。 还有skyui必须是4.1版本的。不止FNIS的问题。

网站首页 | 网站地图
All rights reserved Powered by www.prss.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com